Page 2 of 2 FirstFirst 12
Results 11 to 14 of 14
  1. #11
    Join Date
    Jul 2014
    Posts
    5

    Default

    No, all the data is at the top and it does not show them. As you can see from the screenshot, the data shown starts at the bottom of my worksheet.

  2. #12
    Join Date
    Oct 2007
    Location
    Madison, WI
    Posts
    4,759

    Default

    Does it help if you prevent the Data Compare from sorting?

    To turn off sorting, select "Session > Session Settings".
    Go to the Columns tab.
    Check "Unsorted alignment".
    Chris K Scooter Software

  3. #13
    Join Date
    Jul 2014
    Posts
    5

    Default

    Hi Chris,

    It took a very long time but yes, it worked. Thank you so much!!

  4. #14
    Join Date
    May 2017
    Posts
    1

    Default

    Quote Originally Posted by Aaron View Post
    You can also disable the sorting in the Session menu -> Session Settings -> Columns tab, "Unsorted alignment."
    THANK YOU! This is exactly what I was looking for.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •