Results 1 to 2 of 2
  1. #1
    Join Date
    Apr 2013
    Posts
    65

    Default "Compare" button enters toolbar disabled

    Repro steps:
    • Open a folder compare.
    • Go to Preferences>Commands and disable showing the Compare Contents button in the toolbar.
    • Exit Preferences.
    • Select some items.
    • Open Preferences back up, and re-enable the button.


    At this point I feel like I should be able to just hit the Compare button, but instead I have to redo my selection.

    Thanks!

  2. #2
    Join Date
    Oct 2007
    Location
    Madison, WI
    Posts
    11,946

    Default

    Thanks for the report, nikolaus. We'll look into this.
    Aaron P Scooter Software

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •