Results 1 to 3 of 3

Thread: Filtered Gaps

  1. #1
    Join Date
    Dec 2007
    Location
    U.S. East coast
    Posts
    302

    Default Filtered Gaps

    Is there a setting that keeps the "Filtered Gaps" expanded all the time? The gaps are probably a nice feature, but I'm not used to them (yet), and prefer the BC2-style display for now.

  2. #2
    Join Date
    Oct 2007
    Posts
    437

    Default

    Hi Dave,

    "Filtered Gaps" are just lines that don't match the current display filter.

    If you don't want lines to be filtered out, select "View -> Show All".

    If you just don't want them to stand out, select "Tools -> Options...", switch to the "Text Display" page, uncheck "Show filtered line counts" and click "OK".
    Erik Scooter Software

  3. #3
    Join Date
    Dec 2007
    Location
    U.S. East coast
    Posts
    302

    Default

    I understand now. Thanks.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •