Hi everyone,

I'm currently working for a POC including the Beyond Compare Version 4.
I would like to prove that this tools is compatible...