Announcement

Collapse
No announcement yet.

dot files

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • dot files

    I've done the for the default
    Select Tools | Ftp Profiles.
    Position on the appropriate ftp profile and pick the Listings tab.
    In the LIST Options group, enable the Show hidden [-a] option.

    But still see no dot files when using a windows version of bc4 comparing to folders on a local debian server (no they are not hidden, i can see them in windows explorer(and bc3))

    What setting have i missed ?
    thanks

  • #2
    solved

    ok now working, dunno why have changed nothing else.
    But obviously its now reloaded the settings and all ok

    Comment


    • #3
      Thanks for the follow-up. Next time if you see an issue, I recommend taking a few full screen screenshots. This can help demonstrate the issue and might give us some clues as to what happened.
      Aaron P Scooter Software

      Comment

      Working...
      X